日期: 2018 年 7 月 26 日

PowerShell:經由指令方式使用相容模式來執行應用程式

這篇會出現的原因,是因為Skype v7 即將於2018/9/1終止支援。我們公司目前在Win7/10裝的都是Skype 7 Classic的版本。 誠如早先之前文章所說,公司使用Windows 10 2016 LTSB版本(無Microsoft Store),這版本正常來說要安裝在Windows 10是必須經由Microsoft Store來下載及安裝。 但是之前發現經由管理員帳號調整相容模式至 […….]

繼續閱讀